CVE-2012-2807 Numeric Errors vulnerability in libxslt

CVE DescriptionCVSSv2 Base ScoreComponentProduct and Resolution
CVE-2012-2807 Numeric Errors vulnerability 10.0 libxslt
Solaris 10 SPARC: 125731-09 X86: 125732-09
Solaris 11.1 11.1.5.5

This notification describes vulnerabilities fixed in third-party components that are included in Oracle's product distributions.
Information about vulnerabilities affecting Oracle products can be found on Oracle Critical Patch Updates and Security Alerts page.